<!doctype html>
<!--[if lt IE 7]><html
class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]><html
class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="hu-HU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
charset="UTF-8" />
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://mozi-filmek.hu/xmlrpc.php" /><title>Zúzós lett A galaxis őrzői 2 nemzetközi előzetese! &bull; Mozi-Filmek.Hu</title><meta
name="description" content="Míg várjuk A galaxis őrzői 2 újabb előzetesét, addig befutott egy nemzetközi trailer, ami az elsőre hajaz, de néhány új képsort is megpillanthatunk benne."/><meta
name="robots" content="noodp"/><link
rel="canonical" href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/" /><link
rel="publisher" href="https://plus.google.com/+Mozi-filmekHu/"/><meta
property="og:locale" content="hu_HU" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Zúzós lett A galaxis őrzői 2 nemzetközi előzetese! &bull; Mozi-Filmek.Hu" /><meta
property="og:description" content="Míg várjuk A galaxis őrzői 2 újabb előzetesét, addig befutott egy nemzetközi trailer, ami az elsőre hajaz, de néhány új képsort is megpillanthatunk benne." /><meta
property="og:url" content="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/" /><meta
property="og:site_name" content="Mozi-Filmek.Hu" /><meta
property="article:publisher" content="https://www.facebook.com/mozifilmek.onlinemagazin" /><meta
property="article:author" content="https://www.facebook.com/szeri.csaba" /><meta
property="article:tag" content="A Galaxis őrzői 2." /><meta
property="article:section" content="Filmelőzetesek / Filmtrailer" /><meta
property="article:published_time" content="2017-01-31T15:29:53+00:00" /><meta
property="fb:app_id" content="507270029416739" /><meta
property="og:image" content="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes.jpg" /><meta
property="og:image:width" content="770" /><meta
property="og:image:height" content="350" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; hírcsatorna" href="https://mozi-filmek.hu/feed/" /><link
rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; hozzászólás hírcsatorna" href="https://mozi-filmek.hu/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; Zúzós lett A galaxis őrzői 2 nemzetközi előzetese! hozzászólás hírcsatorna" href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mozi-filmek.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=edf31759894bcf4c03ebd20f5d90e0e6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://mozi-filmek.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookielawinfo-style-css'  href='https://mozi-filmek.hu/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp-postratings-css'  href='https://mozi-filmek.hu/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /><link
rel='stylesheet' id='miptheme-bootstrap-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='miptheme-external-styles-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='miptheme-style-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/style.css?ver=3.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1485254155' type='text/css' media='all' /><link
rel='stylesheet' id='typography-css-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1485254155' type='text/css' media='all' />
<!--[if lt IE 9]><link
rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=edf31759894bcf4c03ebd20f5d90e0e6' type='text/css' media='all' /> <script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=edf31759894bcf4c03ebd20f5d90e0e6'></script> <link
rel='https://api.w.org/' href='https://mozi-filmek.hu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mozi-filmek.hu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mozi-filmek.hu/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://mozi-filmek.hu/?p=26413' /><link
rel="alternate" type="application/json+oembed" href="https://mozi-filmek.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://mozi-filmek.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F&#038;format=xml" />
<style type="text/css">body { background-color:#ffffff; }                #header-branding { background-color:#333333; }                #page-header-mobile { background-color:#333333; }                #header-branding { border-top-color:#e3e3e3; }                                #header-branding { border-bottom-color:#4a4a4a; }                #header-navigation, #header-navigation ul li a { border-color:#4a4a4a; }                #header-branding .weather i.icon { color:#a1a1a1; }                #header-branding .weather h3 { color:#444444; }                #header-branding .weather h3 span.temp { color:#222222; }                #header-branding .weather span.date { color:#aaaaaa; }                #header-branding #search-form { border-width:1px; }                #header-branding #search-form { border-color:#e0e0e0; }                #header-branding #search-form { -webkit-border-radius:5px; }                #header-branding #search-form { border-radius:5px; }                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #4a4a4a; }                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #4a4a4a; }                #header-branding #search-form input { color:#ffffff; }                #header-branding #search-form button { color:#a1a1a1; }
                #top-navigation { background-color:#333333; }                #header-navigation { background-color:#4a4a4a; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#4a4a4a; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#333333; }
                #top-navigation ul ul { background-color:#333333; }                #header-navigation ul ul { background-color:#4a4a4a; }                #top-navigation ul li { border-color:#e3e3e3; }                #header-navigation ul li { border-color:#4a4a4a; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#222222; }
                #page-content { background-color:#ffffff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; }                #page-content { box-shadow:0 0 12px 0 #cccccc; }                .author-box { background-color:#f5f5f7; }
                #sidebar-mid { background-color:#ffffff; }                                                                #sidebar-mid header span.borderline { background:#222222; }                                                
                #sidebar { background-color:#ffffff; }                #page-content .sidebar .module-quote { background-color:#8e6161; }                                                                                                #page-content .sidebar .module-singles { background-color:#54878a; }                                #page-content .sidebar .module-singles header h2 { border-color:#54878a; }                
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222222; }                                                #page-footer .foot-widgets aside { color:#888888; }                #page-footer .foot-widgets aside.widget li:before { color:#888888; }                #page-footer .copyright { color:#888888; }                #page-footer .foot-widgets a { color:#828282; }                #page-footer .copyright a { color:#828282; }</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://mozi-filmek.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background { background-color: #e5e5e5; background-image: url("https://mozi-filmek.hu/wp-content/uploads/2016/07/bg3.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><link
rel="amphtml" href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/amp/" /><script></script><script></script> <link
rel="stylesheet" href="https://mozi-filmek.hu/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" /><style type="text/css" id="wp-custom-css">/* hírek a posztokban */

.news-layout article h3 a {
    font-size: 18px;
}


/* Címke a posztokban */

aside.tags ul li a, aside.tags ul li span {
    font-size: 16px;
}

/*Oldalsáv idővonal*/

.idovonal {
    font: 300 15px/19px 'Roboto Condensed', sans-serif;
}

.sidebar aside.widget a {
    color: #044375;
}

.module-timeline article span.category {
    font-size: 12px;
    line-height: 12px;
}

.module-timeline article span.published, span.published-time {
    font-size: 12px;
}

.module-timeline article span.published-time {
    font-size: 12px;
}

/*Keresősáv */

aside.widget_search {
    border: 1px solid #4a4a4a;
    background: #f7f7f7;
    border-radius: 5px 5px 5px 5px;
    box-shadow: inset 0 3px 0 0 #f7f7f7;
}

aside.widget_search input {
    background: #f7f7f7;
}

aside.widget_search button {

    background: #f7f7f7;
}



#page-content {
    margin: 10px 0 0 0;
}

.ad-top {
    margin: 10px 0 10px 0;
}

/* Reklám a cikkben */

.reklam {
    margin-bottom: 3px;
    border-width: 1px;
    padding: 10px;
    background-color: #f4f4f4;
/*    border-color: #4a4a4a;
    border-style: double;
    border-radius: 2px; 
    box-shadow: 0 0 12px 0 #cccccc; */
    
}

.reklam2 {
 width:770px;
margin-bottom: 40px;
bottom:0px;
right:0px;

}

.reklam3 {
 width:770px;
 bottom:0px;
right:0px;
}
    
    
    
/* Főoldal címsorok és szöveg */

article span.text {
    font-size: 14px;
}

article.thumb h3 a{
    font: 700 20px/28px 'Roboto', sans-serif;
  color: #4a4a4a;
}

/* Cimke és Ads posztban */

aside.tags {
    margin: 0;
}

/* Komment blokk */

#comments {
    margin-bottom: 10px;
}

/* Komment gomb */


#respond input#submit {
    display: inline-block;
    font-size: 16px;
    line-height: 32px;
    color: #fff;
    background: #444;
    border: none;
    padding: 0 30px;
    margin: 1px 0 30px 20px;
    -webkit-border-radius: 25px 25px 25px 25px;
    border-radius: 5px 5px 5px 5px;
}

.hcimsorok {
    font: 600 26px/30px 'Roboto Condensed', sans-serif;
margin-top: 0px;
margin-bottom: 20px;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--[if lt IE 9]> <script src="https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/respond.js"></script> <script src="https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script> <![endif]--></head><body
class="post-template-default single single-post postid-26413 single-format-standard custom-background linkbox-layout-2 theme-boxed sidebar-light review-default wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div
id="page-outer-wrap"><div
id="page-inner-wrap">
<header
id="page-header-mobile" class="visible-xs visible-sm">
<nav
id="mobile-menu"><form
id="search-form-mobile" class="mm-search" role="search" method="get" action="https://mozi-filmek.hu/">
<input
type="text" name="s" placeholder="Search Mozi-Filmek.Hu" value="" /></form><ul
id="menu-fejlec-menu-2" class="nav clearfix"><li
id="mobile-nav-menu-item-19883" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a
href="https://mozi-filmek.hu/">Kezdőoldal</a></li><li
id="mobile-nav-menu-item-990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-54 "><a
href="https://mozi-filmek.hu/film/">Filmek</a><ul
class="sub-menu"><li
id="mobile-nav-menu-item-24585" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/3d/">3D Filmek</a></li><li
id="mobile-nav-menu-item-19070" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/akcio/">Akció</a></li><li
id="mobile-nav-menu-item-19071" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/animacios/">Animációs</a></li><li
id="mobile-nav-menu-item-19072" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/csaladi/">Családi</a></li><li
id="mobile-nav-menu-item-19073" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/drama/">Dráma</a></li><li
id="mobile-nav-menu-item-19074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/eletrajzi/">Életrajzi</a></li><li
id="mobile-nav-menu-item-19075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/fantasy/">Fantasy</a></li><li
id="mobile-nav-menu-item-19076" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/haborus/">Háborús</a></li><li
id="mobile-nav-menu-item-19077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/horror/">Horror</a></li><li
id="mobile-nav-menu-item-19078" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/kalandfilmek/">Kalandfilmek</a></li><li
id="mobile-nav-menu-item-19079" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/katasztrofa/">Katasztrófa</a></li><li
id="mobile-nav-menu-item-19080" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/kepregeny/">Képregény adaptációk</a></li><li
id="mobile-nav-menu-item-19081" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/krimi-bunugyi/">Krimi, Bűnügyi Filmek</a></li><li
id="mobile-nav-menu-item-19082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/magyar/">Magyar Filmek</a></li><li
id="mobile-nav-menu-item-24587" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/marvel-filmek/">Marvel Filmek</a></li><li
id="mobile-nav-menu-item-19083" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/romantikus/">Romantikus</a></li><li
id="mobile-nav-menu-item-19084" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/sci-fi/">Sci-Fi</a></li><li
id="mobile-nav-menu-item-19085" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/thriller/">Thriller</a></li><li
id="mobile-nav-menu-item-19086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/tortenelmi/">Történelmi</a></li><li
id="mobile-nav-menu-item-19087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/vigjatekok/">Vígjátékok</a></li><li
id="mobile-nav-menu-item-19088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/western/">Western</a></li><li
id="mobile-nav-menu-item-19089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/zenes/">Zenés Filmek</a></li></ul></li><li
id="mobile-nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-4 "><a
href="https://mozi-filmek.hu/elozetesek/">Előzetesek</a></li><li
id="mobile-nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a
href="https://mozi-filmek.hu/filmhirek/">Filmhírek</a></li><li
id="mobile-nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a
href="https://mozi-filmek.hu/sztarhirek/">Sztárhírek</a></li><li
id="mobile-nav-menu-item-2159" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-454 "><a
href="https://mozi-filmek.hu/kepek/">Képek</a></li><li
id="mobile-nav-menu-item-4948" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a
href="https://mozi-filmek.hu/premier-filmek-2016/">Mozifilmek 2016</a></li><li
id="mobile-nav-menu-item-21187" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a
href="https://mozi-filmek.hu/premier-filmek-2017/">Mozifilmek 2017</a></li><li
id="mobile-nav-menu-item-23103" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a
href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&amp;utm_medium=headermenu" class="external" rel="nofollow" target="_blank">Webáruház</a></li></ul>    </nav><div
class="ad-mobile-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4909894521716255"
data-ad-slot="8270103164"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div
class="row"><div
class="col-xs-6"><div
class="logo"><a
href="https://mozi-filmek.hu/"><img
src="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" width="250" height="47" alt="Mozi-Filmek.Hu" data-retina="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" /></a></div></div><div
class="col-xs-6 text-right">
<a
id="nav-expander" href="#mobile-menu"><span
class="glyphicon glyphicon-th"></span></a></div></div></header><header
id="page-header" class="hidden-xs hidden-sm"><div
class="container"><div
id="header-branding" class="header-layout-2"><div
class="container"><div
class="row"><div
class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization"><div
class="logo"><a
itemprop="url" href="https://mozi-filmek.hu/"><img
class="img-responsive" src="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" width="250" height="47" alt="Mozi-Filmek.Hu" data-retina="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" /></a></div><meta
itemprop="name" content="Mozi-Filmek.Hu"></div><div
class="col-sm-6 col-md-6 text-right"><form
id="search-form" role="search" method="get" action="https://mozi-filmek.hu/">
<input
type="text" name="s" placeholder="Search Mozi-Filmek.Hu" value="" />
<button><span
class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div
class="sticky-header-wrapper"><div
id="sticky-header" data-spy="affix" data-offset-top="100"><div
id="header-navigation"><div
class="container">
<nav
id="menu">
<a
href="https://mozi-filmek.hu/"><span
class="sticky-logo"></span></a><ul
id="menu-fejlec-menu-3" class="nav clearfix"><li
id="nav-menu-item-19883" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a
href="https://mozi-filmek.hu/" class="menu-link main-menu-link">Kezdőoldal</a></li><li
id="nav-menu-item-990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-54 "><a
href="https://mozi-filmek.hu/film/" class="menu-link main-menu-link">Filmek</a><div
class="subnav-posts">
<article
class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
<a
href="https://mozi-filmek.hu/film/logan-farkas-3-2017/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2016/10/logan-farkas-3-poszter-190x140.jpg" width="190" height="140" alt="Logan [Farkas 3] (2017)" class="img-responsive" /></div><h3>Logan [Farkas 3] (2017)</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
<a
href="https://mozi-filmek.hu/film/balerina-2017/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/balerina-poszter-190x140.jpg" width="190" height="140" alt="Balerina (2017)" class="img-responsive" /></div><h3>Balerina (2017)</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
<a
href="https://mozi-filmek.hu/film/kor-circle-2017/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/a-kor-poszter-190x140.jpg" width="190" height="140" alt="A kör [The Circle] (2017)" class="img-responsive" /></div><h3>A kör [The Circle] (2017)</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
<a
href="https://mozi-filmek.hu/film/pofoncsata-2017/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/pofoncsata-190x140.jpg" width="190" height="140" alt="Pofoncsata (2017)" class="img-responsive" /></div><h3>Pofoncsata (2017)</h3>
</a>
</article></div><div
class="dropnav-container"><ul
class="dropnav-menu"><li
id="nav-menu-item-24585" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/3d/" class="menu-link sub-menu-link">3D Filmek</a></li><li
id="nav-menu-item-19070" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/akcio/" class="menu-link sub-menu-link">Akció</a></li><li
id="nav-menu-item-19071" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/animacios/" class="menu-link sub-menu-link">Animációs</a></li><li
id="nav-menu-item-19072" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/csaladi/" class="menu-link sub-menu-link">Családi</a></li><li
id="nav-menu-item-19073" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/drama/" class="menu-link sub-menu-link">Dráma</a></li><li
id="nav-menu-item-19074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/eletrajzi/" class="menu-link sub-menu-link">Életrajzi</a></li><li
id="nav-menu-item-19075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/fantasy/" class="menu-link sub-menu-link">Fantasy</a></li><li
id="nav-menu-item-19076" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/haborus/" class="menu-link sub-menu-link">Háborús</a></li><li
id="nav-menu-item-19077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/horror/" class="menu-link sub-menu-link">Horror</a></li><li
id="nav-menu-item-19078" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/kalandfilmek/" class="menu-link sub-menu-link">Kalandfilmek</a></li><li
id="nav-menu-item-19079" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/katasztrofa/" class="menu-link sub-menu-link">Katasztrófa</a></li><li
id="nav-menu-item-19080" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/kepregeny/" class="menu-link sub-menu-link">Képregény adaptációk</a></li><li
id="nav-menu-item-19081" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/krimi-bunugyi/" class="menu-link sub-menu-link">Krimi, Bűnügyi Filmek</a></li><li
id="nav-menu-item-19082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/magyar/" class="menu-link sub-menu-link">Magyar Filmek</a></li><li
id="nav-menu-item-24587" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/marvel-filmek/" class="menu-link sub-menu-link">Marvel Filmek</a></li><li
id="nav-menu-item-19083" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/romantikus/" class="menu-link sub-menu-link">Romantikus</a></li><li
id="nav-menu-item-19084" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/sci-fi/" class="menu-link sub-menu-link">Sci-Fi</a></li><li
id="nav-menu-item-19085" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/thriller/" class="menu-link sub-menu-link">Thriller</a></li><li
id="nav-menu-item-19086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/tortenelmi/" class="menu-link sub-menu-link">Történelmi</a></li><li
id="nav-menu-item-19087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/vigjatekok/" class="menu-link sub-menu-link">Vígjátékok</a></li><li
id="nav-menu-item-19088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/western/" class="menu-link sub-menu-link">Western</a></li><li
id="nav-menu-item-19089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a
href="https://mozi-filmek.hu/cimke/zenes/" class="menu-link sub-menu-link">Zenés Filmek</a></li></ul></div></li><li
id="nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-4 "><a
href="https://mozi-filmek.hu/elozetesek/" class="menu-link main-menu-link">Előzetesek</a></li><li
id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a
href="https://mozi-filmek.hu/filmhirek/" class="menu-link main-menu-link">Filmhírek</a><div
class="subnav-posts">
<article
class="linkbox large cat- parent-cat-0 prim-cat-4 text-center">
<a
href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-190x140.jpg" width="190" height="140" alt="Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!" class="img-responsive" /></div><h3>Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
<a
href="https://mozi-filmek.hu/filmhirek/leia-halala-ilyen-hatassal-lesz-kylo-ren-re-star-wars-9-ben/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/kylo-ren-leia-190x140.jpg" width="190" height="140" alt="Leia halála ilyen hatással lesz Kylo Ren-re a Star Wars 9-ben?" class="img-responsive" /></div><h3>Leia halála ilyen hatással lesz Kylo Ren-re a Star Wars 9-ben?</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
<a
href="https://mozi-filmek.hu/filmhirek/megvan-fekete-parduc-film-szinopszis-es-szereplogarda/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/fekete-parduc-film-szinopszis-190x140.jpg" width="190" height="140" alt="Megvan a Fekete Párduc film szinopszis és a szereplőgárda" class="img-responsive" /></div><h3>Megvan a Fekete Párduc film szinopszis és a szereplőgárda</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
<a
href="https://mozi-filmek.hu/filmhirek/star-wars-az-utolso-jedi-feny-derul-ren-lovagok-eredetere/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/star-wars-8-ren-lovagok-190x140.jpg" width="190" height="140" alt="Star Wars: Az utolsó jedi – Fény derül a Ren Lovagok eredetére?" class="img-responsive" /></div><h3>Star Wars: Az utolsó jedi – Fény derül a Ren Lovagok eredetére?</h3>
</a>
</article></div></li><li
id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a
href="https://mozi-filmek.hu/sztarhirek/" class="menu-link main-menu-link">Sztárhírek</a><div
class="subnav-posts">
<article
class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
<a
href="https://mozi-filmek.hu/sztarhirek/pierce-brosnan-ott-lesz-deadpool-2-ben/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/deadpool-brosnan-190x140.jpg" width="190" height="140" alt="Pierce Brosnan és Hugh Jackman is ott lesz a Deadpool 2. részében?" class="img-responsive" /></div><h3>Pierce Brosnan és Hugh Jackman is ott lesz a Deadpool 2. részében?</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
<a
href="https://mozi-filmek.hu/sztarhirek/tom-hardy-szivesen-lenne-james-bond-kemfilm-uj-reszeben/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/tom-hardy-james-bond-190x140.jpg" width="190" height="140" alt="Tom Hardy szívesen lenne James Bond a kémfilm új részében" class="img-responsive" /></div><h3>Tom Hardy szívesen lenne James Bond a kémfilm új részében</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
<a
href="https://mozi-filmek.hu/sztarhirek/j-j-abrams-mar-nem-fog-kesziteni-remake-reboot/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/jj-abrams-roboot-190x140.jpg" width="190" height="140" alt="J. J. Abrams már nem fog készíteni remake és reboot-okat!" class="img-responsive" /></div><h3>J. J. Abrams már nem fog készíteni remake és reboot-okat!</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
<a
href="https://mozi-filmek.hu/sztarhirek/scarlett-johansson-termelte-legtobb-penz-2016-ban/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/scarlett-johannson-190x140.jpg" width="190" height="140" alt="Scarlett Johansson termelte a legtöbb pénz 2016-ban" class="img-responsive" /></div><h3>Scarlett Johansson termelte a legtöbb pénz 2016-ban</h3>
</a>
</article></div></li><li
id="nav-menu-item-2159" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-454 "><a
href="https://mozi-filmek.hu/kepek/" class="menu-link main-menu-link">Képek</a><div
class="subnav-posts">
<article
class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
<a
href="https://mozi-filmek.hu/kepek/uj-kepeken-az-eloszereplos-szepseg-es-szornyeteg-mozi/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2016/11/a-szepseg-es-a-szornyeteg-190x140.jpg" width="190" height="140" alt="Új képeken A szépség és a szörnyeteg élőszereplős mozifilm" class="img-responsive" /></div><h3>Új képeken A szépség és a szörnyeteg élőszereplős mozifilm</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
<a
href="https://mozi-filmek.hu/kepek/zsivany-egyes-remekbe-szabott-karakterposzterek-erkeztek/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2016/10/zsivany-egyes-karakterposzterek-190x140.jpg" width="190" height="140" alt="Remekbe szabott Zsivány Egyes karakterposzterek érkeztek" class="img-responsive" /></div><h3>Remekbe szabott Zsivány Egyes karakterposzterek érkeztek</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
<a
href="https://mozi-filmek.hu/kepek/uj-kepeken-es-poszteren-valerian-es-az-ezer-bolygo-varosa/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2016/10/valerian-ezer-bolygo-varosa-kepek-190x140.jpg" width="190" height="140" alt="Új képeken és poszteren a Valerian és az ezer bolygó városa" class="img-responsive" /></div><h3>Új képeken és poszteren a Valerian és az ezer bolygó városa</h3>
</a>
</article>
<article
class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
<a
href="https://mozi-filmek.hu/kepek/zsivany-egyes-ime-r2-d2-gonosz-ikertestvere-video/"><div
class="thumb-wrap"><img
src="https://mozi-filmek.hu/wp-content/uploads/2016/09/C2-B5-kicsi-190x140.jpg" width="190" height="140" alt="Videón R2-D2 gonosz ikertestvére (C2-B5) a Zsivány Egyesből!" class="img-responsive" /></div><h3>Videón R2-D2 gonosz ikertestvére (C2-B5) a Zsivány Egyesből!</h3>
</a>
</article></div></li><li
id="nav-menu-item-4948" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a
href="https://mozi-filmek.hu/premier-filmek-2016/" class="menu-link main-menu-link">Mozifilmek 2016</a></li><li
id="nav-menu-item-21187" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a
href="https://mozi-filmek.hu/premier-filmek-2017/" class="menu-link main-menu-link">Mozifilmek 2017</a></li><li
id="nav-menu-item-23103" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a
href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&amp;utm_medium=headermenu" class="menu-link main-menu-link external" rel="nofollow" target="_blank">Webáruház</a></li></ul>                    </nav></div></div></div></div></div></header><div
class="container relative"></div><div
class="container"><div
id="page-content" class="right-sidebar loop-page-2"><div
class="tbl-row"><div
id="main" class="article">
<article
id="post-26413" class="article-post cat-4 loop-page-2 clearfix post-26413 post type-post status-publish format-standard has-post-thumbnail hentry category-elozetesek tag-a-galaxis-orzoi-2" itemscope itemtype="http://schema.org/Article">
<header><div
class="breadcrumb hidden-xs">
<span></span><div
class="vbreadcrumb" typeof="v:Breadcrumb"><a
href="https://mozi-filmek.hu/" rel="v:url" property="v:title" class="home">Kezdőlap</a></div><div
class="vbreadcrumb" typeof="v:Breadcrumb"><a
href="https://mozi-filmek.hu/elozetesek/" title="Filmelőzetesek / Filmtrailer" rel="v:url" property="v:title">Filmelőzetesek / Filmtrailer</a></div></div><h1 itemprop="mainEntityOfPage">Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!</h1><p
class="post-meta clearfix">
<span
class="fa-calendar" itemprop="dateCreated">2017 január 31 </span>        <span
class="fa-author" itemprop="author"><img
alt='' src='https://secure.gravatar.com/avatar/831e8f64dabef106afef9182d8553ee9?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/831e8f64dabef106afef9182d8553ee9?s=32&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a
href="https://mozi-filmek.hu/author/szericsaba/">Szeri Csaba</a></span>        <span
class="fa-categories"><a
href="https://mozi-filmek.hu/elozetesek/" title="View all posts in Filmelőzetesek / Filmtrailer">Filmelőzetesek / Filmtrailer</a></span>                <span
class="fa-comments"><a
href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/#respond">0 kommentek</a></span>
<span
class="fa-eye post-view-counter-26413">1</span></p><div
class="soc-media-sharing soc-style-three">
<a
class="btn-social btn-facebook btn-icon-title external" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;" rel="nofollow" target="_blank"><i
class="fa fa-facebook-square fa-lg"></i><span
id="smFacebook">Facebook</span></a>
<a
class="btn-social btn-twitter btn-icon-title external" href="https://twitter.com/intent/tweet?text=Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!&amp;url=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;" rel="nofollow" target="_blank"><i
class="fa fa-twitter-square fa-lg"></i><span
id="smTwitter">Twitter</span></a>
<a
class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i
class="fa fa-google-plus-square fa-lg"></i><span
id="smGoogle">Google+</span></a></div>
</header><div
class="head-image thumb-wrap"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
width="770" height="350" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-770x350.jpg" class="entry-thumb img-responsive wp-post-image" alt="Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!" srcset="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes.jpg 770w, https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-300x136.jpg 300w, https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-768x349.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><meta
itemprop="url" content="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-770x350.jpg"><meta
itemprop="width" content="770"><meta
itemprop="height" content="470"></div></div><div
class="row ad ad-cat ad-728x90"><div
style="width: 770px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4909894521716255"
data-ad-slot="9930798766"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div
class="article-post-content"><p>Míg várjuk A galaxis őrzői 2. részének újabb előzetesét, addig befutott egy nemzetközi trailer, ami az elsőre hajaz, de néhány új képsort is megpillanthatunk benne.</p><p>Már hetek teltek el azóta, hogy a Marvel bemutatta<a
href="https://mozi-filmek.hu/film/galaxis-orzoi-2-3d-2017/"> az első teljes hosszúságú A galaxis őrzői 2 előzetest</a>. Az igazán szórakoztató képsorok abszolút felcsigáztak minket a májusban érkező szuperhősfilmet illetően. Na meg azóta is váruk, hogy újabb anyagokat pillanthassunk meg.</p><p>Nos ez utóbbira még nem teljes egészében nyílik lehetőség. A stúdió egyelőre nem tájékoztatott arról, hogy mikor szándékoznak bemutatni a második számú előzetest. Ám a nemzetközi piacra szánt trailer már felkerült a világhálóra. Ez tulajdonképpen a már jól ismert első előzetest egy kicsivel bővebb változata, amit azért érdemes csekkolni.</p><p>A videóban természetesen most is elsősorban Kicsi Groot kapja a főszerepet. Illetve azért azt is láthatjuk, hogy az Őrzők miként veszik fel a harcot az Abilisk szörnnyel szemben.</p><p>Egy biztos, a trailerből kiderül, hogy Kicsi Groot-ra nem igazán érdemes detonátort bízni. Illetve az is, hogy habár méretei teljesen mások, mint az előző részben, azért az ereje a régi.</p><p>Gunn ráadásul úgy tűnik továbbra is humoránál lesz. Az első rész egyik ikonikus jelenete volt, amikor Mordály Groot vállán szállt szembe az ellenséggel. Most a helyzet a méretekből adódóan pont fordított.</p><p>Groot és Mordály mellett persze az Őrzők további tagjai is visszatérnek, Star-Lord, Drax és Gamora sem maradnak ki a buliból. Illetve Michael Rooker (Yondu) és Karen Gillan (Nebula) karakterei is visszatérő ismerősök lesznek.</p><p>A folytatásban viszont Kurt Russell is fontos szerepet kap. Sőt Sylvester Stallone is feltűnik majd A galaxis őrzői 2. részében.</p><p><strong>A galaxis őrzői 2 nemzetközi előzetes (trailer):</strong></p><p><iframe
width="770" height="433" src="https://www.youtube.com/embed/cCgniHDXgeI?feature=oembed" frameborder="0" allowfullscreen></iframe></p></div><aside
class="tags"><ul
class="clearfix"><li><span>Hírek a témában:</span></li><li><a
href="https://mozi-filmek.hu/cimke/a-galaxis-orzoi-2/">A Galaxis őrzői 2.</a></li></ul>
</aside><div
class="row ad-bottom ad-728x90"><div
style="width: 770px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4909894521716255"
data-ad-slot="9766840363"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><footer><div
class="soc-media-sharing soc-style-three">
<a
class="btn-social btn-facebook btn-icon-title external" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;" rel="nofollow" target="_blank"><i
class="fa fa-facebook-square fa-lg"></i><span
id="smFacebook">Facebook</span></a>
<a
class="btn-social btn-twitter btn-icon-title external" href="https://twitter.com/intent/tweet?text=Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!&amp;url=https%3A%2F%2Fmozi-filmek.hu%2Felozetesek%2Fzuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;" rel="nofollow" target="_blank"><i
class="fa fa-twitter-square fa-lg"></i><span
id="smTwitter">Twitter</span></a>
<a
class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i
class="fa fa-google-plus-square fa-lg"></i><span
id="smGoogle">Google+</span></a></div><div
class="comments-top-margin"><section
id="comments">
</section><section
id="article-comments-form"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Szólj hozzá <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="https://mozi-filmek.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div
class="row bottom-margin"><div
class="col-md-12"><textarea class="form-control needsclick" placeholder="Hozzászólás:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div
class="row bottom-margin"><div
class="col-sm-4">
<span
class="comment-req-wrap needsclick"><input
class="form-control" id="author" name="author" placeholder="Neved:" type="text" value="" size="30" /></div><div
class="col-sm-4">
<span
class="comment-req-wrap needsclick"><input
class="form-control" id="email" name="email" placeholder="E-Mailed:" type="text" value="" size="30" /></div><div
class="col-sm-4">
<input
class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Hozzászólás elküldése" /> <input
type='hidden' name='comment_post_ID' value='26413' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75f3c7e025" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="69"/></p></form></div>
</section></div></footer><meta
itemprop="author" content="Szeri Csaba"><meta
itemprop="datePublished" content="2017-01-31T15:29:53+00:00"><meta
itemprop="dateModified" content="2017-01-31T15:29:53+00:00"><meta
itemprop="headline" content="Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!"><div
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png"><meta
itemprop="width" content=""><meta
itemprop="height" content=""></div><meta
itemprop="name" content="Mozi-Filmek.Hu"></div></article><section
class="news-lay-3 bottom-margin"><header><h2>Ezeket láttad már?</h2>
<span
class="borderline"></span>
</header><div
class="row"><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/vadonatuj-arthur-kiraly-kard-legendaja-elozetes/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/arthur-kiraly-elozetes-237x143.jpg" width="237" height="143" alt="Vadonatúj Arthur király: A kard legendája előzetes!" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/vadonatuj-arthur-kiraly-kard-legendaja-elozetes/">Vadonatúj Arthur király: A kard legendája előzetes!</a></h3>
<span
class="text"></span>
</article></div><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/latvanyos-jelenetekkel-erkezett-az-uj-power-rangers-elozetes/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/power-rangers-elozetes-237x143.jpg" width="237" height="143" alt="Látványos jelenetekkel érkezett az új Power Rangers előzetes" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/latvanyos-jelenetekkel-erkezett-az-uj-power-rangers-elozetes/">Látványos jelenetekkel érkezett az új Power Rangers előzetes</a></h3>
<span
class="text"></span>
</article></div><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/heten-ket-uj-logan-elozetes-erkezett/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/ket-logan-elozetes-237x143.jpg" width="237" height="143" alt="A héten két új korhatáros Logan előzetes is érkezett" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/heten-ket-uj-logan-elozetes-erkezett/">A héten két új korhatáros Logan előzetes is érkezett</a></h3>
<span
class="text"></span>
</article></div></div><div
class="row"><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/orias-szornyektol-hemzsegnek-king-kong-film-uj-elozetesei/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/kong-koponya-sziget-elozetes-237x143.jpg" width="237" height="143" alt="Óriás szörnyektől hemzsegnek a King Kong film új előzetesei" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/orias-szornyektol-hemzsegnek-king-kong-film-uj-elozetesei/">Óriás szörnyektől hemzsegnek a King Kong film új előzetesei</a></h3>
<span
class="text"></span>
</article></div><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/uj-elozetest-kapott-beteg-belko-experiment-horrorfilm/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/the-belko-experiment-elozetes-237x143.jpg" width="237" height="143" alt="Új előzetest kapott a beteg The Belko Experiment horror" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/uj-elozetest-kapott-beteg-belko-experiment-horrorfilm/">Új előzetest kapott a beteg The Belko Experiment horror</a></h3>
<span
class="text"></span>
</article></div><div
class="col-xs-6 col-sm-4">
<article
class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-4"><div
class="thumb-wrap relative">
<a
href="https://mozi-filmek.hu/elozetesek/colossal-elozetes-anne-hathaway-egy-szornyet-iranyit/"><img
itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/01/colossal-elozetes-237x143.jpg" width="237" height="143" alt="Colossal előzetes – Anne Hathaway egy szörnyet irányít!" class="img-responsive" /></a></div>
<span
class="published" itemprop="dateCreated">2017 január 28 </span><h3><a
href="https://mozi-filmek.hu/elozetesek/colossal-elozetes-anne-hathaway-egy-szornyet-iranyit/">Colossal előzetes – Anne Hathaway egy szörnyet irányít!</a></h3>
<span
class="text"></span>
</article></div></div>
</section></div><div
id="sidebar" class="sidebar"><div
class="theiaStickySidebar"><div
class="ad ad-responsive"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4909894521716255"
data-ad-slot="8314464761"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><aside
id="text-33" class="widget-2 widget-even widget widget_text clearfix"><div
class="textwidget"><a
rel="nofollow" href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&utm_medium=banner-oldal-1" target="_blank"><img
class="aligncenter wp-image-21441 size-full" src="https://mozi-filmek.hu/wp-content/uploads/2016/09/star-wars-termekek-300x300.jpg.pagespeed.ce_.jK0dZpK2l7.jpg" alt="Star Wars ellen termékek" width="300" height="300" /></a></div>
</aside>                <aside
class="widget module-news linkbox-has-meta">                <header><div
class="header-title">Filmek hírei percről-percre!</div><span
class="borderline"></span></header><div
class="article-container">
<article
class="linkbox cat-4 has-postmeta parent-cat-4 prim-cat-4 clearfix">
<a
href="https://mozi-filmek.hu/elozetesek/zuzos-lett-galaxis-orzoi-2-nemzetkozi-elozetese/">
<img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/galaxis-orzoi-2-elozetes-350x220.jpg" width="350" height="200" alt="Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!"class="img-responsive" /><div
class="overlay"><h3>Zúzós lett A galaxis őrzői 2 nemzetközi előzetese!</h3></div>
</a>
<span
class="postmeta">
<span
class="icon fa-calendar">2017 jan 31 </span>
<span
class="icon fa-eye">1</span>
</span>
</article>
<article
class="linkbox cat-5 has-postmeta parent-cat-5 prim-cat-5 clearfix">
<a
href="https://mozi-filmek.hu/filmhirek/leia-halala-ilyen-hatassal-lesz-kylo-ren-re-star-wars-9-ben/">
<img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/kylo-ren-leia-350x220.jpg" width="350" height="200" alt="Leia halála ilyen hatással lesz Kylo Ren-re a Star Wars 9-ben?"class="img-responsive" /><div
class="overlay"><h3>Leia halála ilyen hatással lesz Kylo Ren-re a Star Wars 9-ben?</h3></div>
</a>
<span
class="postmeta">
<span
class="icon fa-calendar">2017 jan 31 </span>
<span
class="icon fa-eye">68</span>
</span>
</article>
<article
class="linkbox cat-5 has-postmeta parent-cat-5 prim-cat-5 clearfix">
<a
href="https://mozi-filmek.hu/filmhirek/megvan-fekete-parduc-film-szinopszis-es-szereplogarda/">
<img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/fekete-parduc-film-szinopszis-350x220.jpg" width="350" height="200" alt="Megvan a Fekete Párduc film szinopszis és a szereplőgárda"class="img-responsive" /><div
class="overlay"><h3>Megvan a Fekete Párduc film szinopszis és a szereplőgárda</h3></div>
</a>
<span
class="postmeta">
<span
class="icon fa-calendar">2017 jan 31 </span>
<span
class="icon fa-eye">23</span>
</span>
</article>
<article
class="linkbox cat-5 has-postmeta parent-cat-5 prim-cat-5 clearfix">
<a
href="https://mozi-filmek.hu/filmhirek/star-wars-az-utolso-jedi-feny-derul-ren-lovagok-eredetere/">
<img
src="https://mozi-filmek.hu/wp-content/uploads/2017/01/star-wars-8-ren-lovagok-350x220.jpg" width="350" height="200" alt="Star Wars: Az utolsó jedi – Fény derül a Ren Lovagok eredetére?"class="img-responsive" /><div
class="overlay"><h3>Star Wars: Az utolsó jedi – Fény derül a Ren Lovagok eredetére?</h3></div>
</a>
<span
class="postmeta">
<span
class="icon fa-calendar">2017 jan 31 </span>
<span
class="icon fa-eye">76</span>
</span>
</article></div>
</aside>    <aside
id="text-32" class="widget-4 widget-even widget widget_text clearfix"><div
class="textwidget"><a
rel="nofollow" href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&utm_medium=banner-oldal-2" target="_blank"><img
class="aligncenter wp-image-21441 size-full" src="https://mozi-filmek.hu/wp-content/uploads/2016/09/batman-v-superman-300x300.jpg" alt="Batman Superman ellen termékek" width="300" height="300" /></a></div>
</aside><aside
id="text-30" class="widget-5 widget-odd widget widget_text clearfix"><header><div
class="header-title">Facebook</div><span
class="borderline"></span></header><div
class="textwidget"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=507270029416739";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="fb-page" data-href="https://www.facebook.com/mozimagazin" rel="nofollow" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/mozimagazin" rel="nofollow"><a
href="https://www.facebook.com/mozimagazin" rel="nofollow" class="external" target="_blank">Mozi-Filmek.Hu</a></blockquote></div></div></div>
</aside><aside
id="text-29" class="widget-6 widget-last widget-even widget widget_text clearfix"><header><div
class="header-title">Partnerünk</div><span
class="borderline"></span></header><div
class="textwidget"><p><center><a
rel="nofollow" href="http://moviefanbox.com" target="_blank"  class="external"><img
class="aligncenter size-full wp-image-18513" src="https://mozi-filmek.hu/wp-content/uploads/2016/05/MovieFan-box-logo-kicsi.png" alt="MovieFan Box Webáruház" width="250" height="118" /></a></p><p>Webáruházunk termékeit a MovieFan Box webshop biztosítja!</center></p></div>
</aside></div></div></div></div></div>
<section
id="page-footer"><div
class="container">
<nav
id="foot-menu" class="hidden-xs"><ul
id="menu-lablec-menu-1" class="nav clearfix"><li
id="menu-item-17321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17321"><a
href="https://mozi-filmek.hu/">Kezdőlap</a></li><li
id="menu-item-20516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20516"><a
href="https://mozi-filmek.hu/hirfolyam/">Hírfolyam</a></li><li
id="menu-item-17324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17324"><a
href="https://mozi-filmek.hu/impresszum/">Impresszum</a></li><li
id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a
href="https://mozi-filmek.hu/mediaajanlat/">Médiaajánlat</a></li><li
id="menu-item-17409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17409"><a
href="https://mozi-filmek.hu/szerkesztosegi-kapcsolat/">Szerkesztőség</a></li><li
class="options"><a
href="#" class="scrollToTop">Vissza a tetejére <span
class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav><div
class="foot-widgets row"><div
class="col-sm-4">
<aside
id="text-8" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix"><div
class="textwidget"><p><strong>SZERZŐI JOG</strong></p><p><strong>  </strong></p><p>A Mozi-Filmek.hu-n megjelent valamennyi tartalmat, illetve egyéb publikált anyagot szerzői jog véd. Az oldalon megjelenő írások korlátozott mennyiségben átvehetőek, azonban a forrásoldalt linkelni kell. Az átvétel nem lehet tömeges, vagy automatizált, kivéve az RSS-t.</p></div>
</aside></div><div
class="col-sm-4">
<aside
id="text-28" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix"><div
class="textwidget"><p><strong>HIVATALOS LINKEK</strong></p><p><a
href="https://mozi-filmek.hu/adatvedelmi-szabalyzat/">Adatvédelmi Szabályzat</a> | <a
href="https://mozi-filmek.hu/sitemap_index.xml">Webhelytérkép</a> | <a
href="https://mozi-filmek.hu/feed/">RSS Hírcsatorna</a></p><p><img
class="aligncenter size-full wp-image-10906" src="https://mozi-filmek.hu/wp-content/uploads/2015/11/18-korhatar6.png" alt="Korhatárjelzéssel nem ellátott anyagaink megtekintése csak 18 éven felülieknek ajánlott!" width="300" height="73" /></p></div>
</aside></div><div
class="col-sm-4">
<aside
id="text-13" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix"><div
class="textwidget"><div
class="g-page" data-href="//plus.google.com/u/0/118361560162072806380" data-theme="light" data-layout="landscape" data-rel="publisher"></div> <script type="text/javascript">window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <p></p></div>
</aside></div></div><div
class="copyright row"><div
class="col-sm-6">
© <a
href="#">Mozi-Filmek.hu</a> - 2014. - 2017. Minden jog fenntartva.</div><div
class="col-sm-6 text-right">
A weboldalt készítette: <a
href="https://sibatech.hu">SIBA Tech!</a></div></div></div></section></div></div> <script>/*<![CDATA[*/"use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();/*]]>*/</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://mozi-filmek.hu/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-53456612-1', 'auto');ga('send', 'pageview');</script><div
id="cookie-law-info-bar"><span>A cookie-k segítenek szolgáltatásaink biztosításában. <a
href="https://mozi-filmek.hu/adatvedelmi-szabalyzat/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >További információ!</a> Szolgáltatásaink igénybe vételével Ön beleegyezik a cookie-k használatába. <a
href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a></span></div> <script type="text/javascript">jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});</script> <style>/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#FFFFFF;			border-radius: 8px;
			border-width: 3px;
			width: 600px;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #FFFFFF;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.40 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #FFFFFF		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}</style><div
id="itro_popup"><div
id="popup_countdown" align="center">This popup will close in:<b
id="timer"></b></div><img
id="close_cross" src="https://mozi-filmek.hu/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"><div
id="popup_content"><p
style="text-align: center;"><strong>  </strong></p><p
style="text-align: center;"><strong>  </strong></p><p
style="text-align: center;"><span
style="color: #800000;"><a
style="color: #800000;" href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&amp;utm_medium=pupupablak" target="_blank" rel="nofollow" class="external"><span
style="font-size: 24pt;"><strong>MENŐ FILMES CUCCOK ÉRKEZTEK</strong></span></a></span></p><p
style="text-align: center;"><span
style="color: #800000;"><a
style="color: #800000;" href="http://moviefanbox.com/?utm_source=mozi-filmek.hu&amp;utm_medium=pupupablak" target="_blank" rel="nofollow" class="external"><span
style="font-size: 24pt;"><strong>NÉZD MEG ITT!</strong></span></a></span></p><p
style="text-align: center;"><strong>  </strong></p><p
style="text-align: center;"><strong>  </strong></p></div><div
id="ipp_mobile_close_tab">
<span
id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span></div></div><div
id="itro_opaco"  onclick="itro_exit_anim();"  ></div> <script type="text/javascript">/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 15+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=10+15;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */</script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/mozi-filmek.hu\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mozi-filmek.hu\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://mozi-filmek.hu/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/*  */</script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.0.1'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.0.1'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.0.1'></script> <script type='text/javascript'>/*  */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/mozi-filmek.hu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.0.1'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/comment-reply.min.js?ver=edf31759894bcf4c03ebd20f5d90e0e6'></script> <script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/wp-embed.min.js?ver=edf31759894bcf4c03ebd20f5d90e0e6'></script> <script></script>  <script>jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[26413]");
                                        });</script> <script>"use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });</script> </body></html>