<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9782856589941292",
    enable_page_level_ads: true
  });
</script>
    <!-- start:global -->
    <meta charset="UTF-8"/>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://mozi-filmek.hu/xmlrpc.php"/>

    
    <!-- start:wp_head -->
    <title>Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei? &bull; Mozi-Filmek.Hu</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/"/>
<link rel="publisher" href="https://plus.google.com/+Mozi-filmekHu/"/>
<meta property="og:locale" content="hu_HU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei? &bull; Mozi-Filmek.Hu"/>
<meta property="og:description" content="Még csak a múlt hét csütörtökön mutatták be a hazai mozik az Annabelle: Teremtést, de a rendező, David F. Sandberg máris egyéb horror klasszikusok újragondolásán töri a fejét. Legalábbis ezt nyilatkozta egy, a napokban tartott beszélgetésen, ahol a legújabb Annabelle-film apropójából faggatták őt. A svéd származású Sandberg megmutatta a világnak, hogy otthonosan mozog a horror &hellip;"/>
<meta property="og:url" content="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/"/>
<meta property="og:site_name" content="Mozi-Filmek.Hu"/>
<meta property="article:publisher" content="https://www.facebook.com/mozifilmek.onlinemagazin"/>
<meta property="article:tag" content="Annabelle 2."/>
<meta property="article:tag" content="Shazam"/>
<meta property="article:section" content="Sztárhírek"/>
<meta property="article:published_time" content="2017-08-14T13:26:50+00:00"/>
<meta property="article:modified_time" content="2017-08-14T12:09:46+00:00"/>
<meta property="og:updated_time" content="2017-08-14T12:09:46+00:00"/>
<meta property="fb:app_id" content="507270029416739"/>
<meta property="og:image" content="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="843"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; hírcsatorna" href="https://mozi-filmek.hu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; hozzászólás hírcsatorna" href="https://mozi-filmek.hu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mozi-Filmek.Hu &raquo; Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei? hozzászólás hírcsatorna" href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mozi-filmek.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://mozi-filmek.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://mozi-filmek.hu/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-postratings-css' href='https://mozi-filmek.hu/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-style-css' href='https://mozi-filmek.hu/wp-content/themes/weeklynews/style.css?ver=3.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1499250816' type='text/css' media='all'/>
<link rel='stylesheet' id='typography-css-css' href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1499250816' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"1603174873240730","params":[]},{"type":"track","name":"PageView","params":{"domain":"mozi-filmek.hu"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Megvannak az Annabelle 2. rendez\u0151j\u00e9nek k\u00f6vetkez\u0151 kiszemeltjei?","post_id":29104,"content_category":"Szt\u00e1rh\u00edrek","domain":"mozi-filmek.hu"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.5.2'></script>
<link rel='https://api.w.org/' href='https://mozi-filmek.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mozi-filmek.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mozi-filmek.hu/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://mozi-filmek.hu/?p=29104'/>
<link rel="alternate" type="application/json+oembed" href="https://mozi-filmek.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://mozi-filmek.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F&#038;format=xml"/>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.5.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		            <!--Customizer CSS-->
            <style type="text/css">body{background-color:#fff}#header-branding{background-color:#333}#page-header-mobile{background-color:#333}#header-branding{border-top-color:#e3e3e3}#header-branding{border-bottom-color:#4a4a4a}#header-navigation,#header-navigation ul li a{border-color:#4a4a4a}#header-branding .weather i.icon{color:#a1a1a1}#header-branding .weather h3{color:#444}#header-branding .weather h3 span.temp{color:#222}#header-branding .weather span.date{color:#aaa}#header-branding #search-form{border-width:1px}#header-branding #search-form{border-color:#e0e0e0}#header-branding #search-form{-webkit-border-radius:5px}#header-branding #search-form{border-radius:5px}#header-branding #search-form{-webkit-box-shadow:inset 0 3px 0 0 #4a4a4a}#header-branding #search-form{box-shadow:inset 0 3px 0 0 #4a4a4a}#header-branding #search-form input{color:#fff}#header-branding #search-form button{color:#a1a1a1}#top-navigation{background-color:#333}#header-navigation{background-color:#4a4a4a}#header-navigation ul li.search-nav .dropdown-menu{background-color:#4a4a4a}#header-navigation ul li.search-nav .dropdown-menu input{background-color:#333}#top-navigation ul ul{background-color:#333}#header-navigation ul ul{background-color:#4a4a4a}#top-navigation ul li{border-color:#e3e3e3}#header-navigation ul li{border-color:#4a4a4a}#header-navigation ul li.current a,#header-navigation ul li.current-menu-item a,#header-navigation ul li a:hover,#header-navigation ul li:hover a,#header-navigation ul li a:focus{background-color:#222}#page-content{background-color:#fff}#page-content{-webkit-box-shadow:0 0 12px 0 #ccc}#page-content{box-shadow:0 0 12px 0 #ccc}.author-box{background-color:#f5f5f7}#sidebar-mid{background-color:#fff}#sidebar-mid header span.borderline{background:#222}#sidebar{background-color:#fff}#page-content .sidebar .module-quote{background-color:#8e6161}#page-content .sidebar .module-singles{background-color:#54878a}#page-content .sidebar .module-singles header h2{border-color:#54878a}#page-footer .container{background-color:#fff}#foot-menu ul li a{border-color:#222}#page-footer .foot-widgets aside{color:#888}#page-footer .foot-widgets aside.widget li:before{color:#888}#page-footer .copyright{color:#888}#page-footer .foot-widgets a{color:#828282}#page-footer .copyright a{color:#828282}</style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mozi-filmek.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<link rel="amphtml" href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/amp/"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98600286-2', 'auto');
  ga('send', 'pageview');</script><script></script>			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://mozi-filmek.hu/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection"/>
					<style type="text/css" id="wp-custom-css">.news-layout article h3 a{font-size:18px}aside.tags ul li a,aside.tags ul li span{font-size:16px}.idovonal{font:300 15px/19px 'Roboto Condensed',sans-serif}.sidebar aside.widget a{color:#044375}.module-timeline article span.category{font-size:12px;line-height:12px}.module-timeline article span.published,span.published-time{font-size:12px}.module-timeline article span.published-time{font-size:12px}aside.widget_search{border:1px solid #4a4a4a;background:#f7f7f7;border-radius:5px 5px 5px 5px;box-shadow:inset 0 3px 0 0 #f7f7f7}aside.widget_search input{background:#f7f7f7}aside.widget_search button{background:#f7f7f7}#page-content{margin:10px 0 0 0}.ad-top{margin:10px 0 10px 0}.reklam{margin-bottom:3px;border-width:1px;padding:10px;background-color:#f4f4f4}.reklam2{width:770px;margin-bottom:40px;bottom:0;right:0}.reklam3{width:770px;bottom:0;right:0}article span.text{font-size:14px}article.thumb h3 a{font:700 20px/28px 'Roboto',sans-serif;color:#4a4a4a}aside.tags{margin:0}#comments{margin-bottom:10px}#respond input#submit{display:inline-block;font-size:16px;line-height:32px;color:#fff;background:#444;border:none;padding:0 30px;margin:1px 0 30px 20px;-webkit-border-radius:25px 25px 25px 25px;border-radius:5px 5px 5px 5px}.hcimsorok{font:600 18px/30px 'Roboto',sans-serif;margin-top:0;margin-bottom:20px;text-transform:uppercase}#top-navigation ul li.date span,#top-navigation ul li a:hover,#top-navigation ul li.options a:hover{color:#fff;margin:0 10px 0 10px}</style>
	<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
<meta name="google-site-verification" content="AgrRYv8E_o1gBBhiJx5BjLBvblgrChaDFNu6ZpWcbHg"/>
</head>
<body class="post-template-default single single-post postid-29104 single-format-standard custom-background linkbox-layout-2 theme-boxed sidebar-light review-default wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://mozi-filmek.hu/">
            <input type="text" name="s" placeholder="Search Mozi-Filmek.Hu" value=""/>
        </form>
        <ul id="menu-fejlec-menu-2" class="nav clearfix"><li id="mobile-nav-menu-item-19883" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://mozi-filmek.hu/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="mobile-nav-menu-item-990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-54 "><a href="https://mozi-filmek.hu/film/">Filmadatbázis</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-24585" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/3d/">3D Filmek</a></li>
	<li id="mobile-nav-menu-item-26473" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/akcio/">Akció</a></li>
	<li id="mobile-nav-menu-item-19071" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/animacios/">Animációs</a></li>
	<li id="mobile-nav-menu-item-19072" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/csaladi/">Családi</a></li>
	<li id="mobile-nav-menu-item-19073" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/drama/">Dráma</a></li>
	<li id="mobile-nav-menu-item-19074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/eletrajzi/">Életrajzi</a></li>
	<li id="mobile-nav-menu-item-19075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/fantasy/">Fantasy</a></li>
	<li id="mobile-nav-menu-item-19076" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/haborus/">Háborús</a></li>
	<li id="mobile-nav-menu-item-19077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/horror/">Horror</a></li>
	<li id="mobile-nav-menu-item-19078" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/kalandfilmek/">Kalandfilmek</a></li>
	<li id="mobile-nav-menu-item-19079" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/katasztrofa/">Katasztrófa</a></li>
	<li id="mobile-nav-menu-item-19080" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/kepregeny/">Képregény adaptációk</a></li>
	<li id="mobile-nav-menu-item-19081" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/krimi-bunugyi/">Krimi, Bűnügyi Filmek</a></li>
	<li id="mobile-nav-menu-item-19082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/magyar/">Magyar Filmek</a></li>
	<li id="mobile-nav-menu-item-24587" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/marvel-filmek/">Marvel Filmek</a></li>
	<li id="mobile-nav-menu-item-19083" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/romantikus/">Romantikus</a></li>
	<li id="mobile-nav-menu-item-19084" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/sci-fi/">Sci-Fi</a></li>
	<li id="mobile-nav-menu-item-19085" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/thriller/">Thriller</a></li>
	<li id="mobile-nav-menu-item-19086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/tortenelmi/">Történelmi</a></li>
	<li id="mobile-nav-menu-item-19087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/vigjatekok/">Vígjátékok</a></li>
	<li id="mobile-nav-menu-item-19088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/western/">Western</a></li>
	<li id="mobile-nav-menu-item-19089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/zenes/">Zenés</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://mozi-filmek.hu/elozetesek/">Előzetesek</a></li>
<li id="mobile-nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://mozi-filmek.hu/filmhirek/">Filmhírek</a></li>
<li id="mobile-nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-3 "><a href="https://mozi-filmek.hu/sztarhirek/">Sztárhírek</a></li>
<li id="mobile-nav-menu-item-2159" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-454 "><a href="https://mozi-filmek.hu/kepek/">Képek</a></li>
<li id="mobile-nav-menu-item-21187" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mozi-filmek.hu/premier-filmek-2017/">Filmek 2017</a></li>
<li id="mobile-nav-menu-item-27960" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mozi-filmek.hu/premier-filmek-2018/">Filmek 2018</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://mozi-filmek.hu/"><img src="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" width="250" height="47" alt="Mozi-Filmek.Hu" data-retina="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png"/></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-fejlec-menu-1" class="clearfix"><li class="date last"><span>2017 augusztus 15 </span></li><li id="menu-item-26503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26503"><a href="https://mozi-filmek.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-26501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26501"><a href="https://mozi-filmek.hu/adatvedelmi-szabalyzat/">Adatvédelmi szabályzat</a></li>
<li id="menu-item-26502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26502"><a href="https://mozi-filmek.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-26500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26500"><a href="https://mozi-filmek.hu/szerkesztosegi-kapcsolat/">Kapcsolat</a></li>
<li class="options"></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://mozi-filmek.hu/"><img class="img-responsive" src="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png" width="250" height="47" alt="Mozi-Filmek.Hu" data-retina="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png"/></a></div>                <meta itemprop="name" content="Mozi-Filmek.Hu">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://mozi-filmek.hu/"><span class="sticky-logo"></span></a><ul id="menu-fejlec-menu-3" class="nav clearfix"><li id="nav-menu-item-19883" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://mozi-filmek.hu/" class="menu-link main-menu-link"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="nav-menu-item-990" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-54 "><a href="https://mozi-filmek.hu/film/" class="menu-link main-menu-link">Filmadatbázis</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
                        <a href="https://mozi-filmek.hu/film/star-wars-8-az-utolso-jedik-2017/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/star_wars_az_utolsó_jedik_poszter-190x140.jpg" width="190" height="140" alt="Star Wars 8: Az utolsó jedik (2017)" class="img-responsive"/></div>
                            <h3>Star Wars 8: Az utolsó jedik (2017)</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
                        <a href="https://mozi-filmek.hu/film/hegyek-kozott-2017/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Hegyek_között_poszter-190x140.jpg" width="190" height="140" alt="Hegyek között (2017)" class="img-responsive"/></div>
                            <h3>Hegyek között (2017)</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
                        <a href="https://mozi-filmek.hu/film/szornyen-boldog-csalad-2017/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Szörnyen_boldog_család03-190x140.jpg" width="190" height="140" alt="Szörnyen boldog család (2017)" class="img-responsive"/></div>
                            <h3>Szörnyen boldog család (2017)</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-54 text-center">
                        <a href="https://mozi-filmek.hu/film/ultra-2017/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Ultra01-190x140.jpg" width="190" height="140" alt="Ultra (2017)" class="img-responsive"/></div>
                            <h3>Ultra (2017)</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-24585" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/3d/" class="menu-link sub-menu-link">3D Filmek</a></li>
	<li id="nav-menu-item-26473" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/akcio/" class="menu-link sub-menu-link">Akció</a></li>
	<li id="nav-menu-item-19071" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/animacios/" class="menu-link sub-menu-link">Animációs</a></li>
	<li id="nav-menu-item-19072" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/csaladi/" class="menu-link sub-menu-link">Családi</a></li>
	<li id="nav-menu-item-19073" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/drama/" class="menu-link sub-menu-link">Dráma</a></li>
	<li id="nav-menu-item-19074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/eletrajzi/" class="menu-link sub-menu-link">Életrajzi</a></li>
	<li id="nav-menu-item-19075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/fantasy/" class="menu-link sub-menu-link">Fantasy</a></li>
	<li id="nav-menu-item-19076" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/haborus/" class="menu-link sub-menu-link">Háborús</a></li>
	<li id="nav-menu-item-19077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/horror/" class="menu-link sub-menu-link">Horror</a></li>
	<li id="nav-menu-item-19078" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/kalandfilmek/" class="menu-link sub-menu-link">Kalandfilmek</a></li>
	<li id="nav-menu-item-19079" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/katasztrofa/" class="menu-link sub-menu-link">Katasztrófa</a></li>
	<li id="nav-menu-item-19080" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/kepregeny/" class="menu-link sub-menu-link">Képregény adaptációk</a></li>
	<li id="nav-menu-item-19081" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/krimi-bunugyi/" class="menu-link sub-menu-link">Krimi, Bűnügyi Filmek</a></li>
	<li id="nav-menu-item-19082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/magyar/" class="menu-link sub-menu-link">Magyar Filmek</a></li>
	<li id="nav-menu-item-24587" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/marvel-filmek/" class="menu-link sub-menu-link">Marvel Filmek</a></li>
	<li id="nav-menu-item-19083" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/romantikus/" class="menu-link sub-menu-link">Romantikus</a></li>
	<li id="nav-menu-item-19084" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/sci-fi/" class="menu-link sub-menu-link">Sci-Fi</a></li>
	<li id="nav-menu-item-19085" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/thriller/" class="menu-link sub-menu-link">Thriller</a></li>
	<li id="nav-menu-item-19086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/tortenelmi/" class="menu-link sub-menu-link">Történelmi</a></li>
	<li id="nav-menu-item-19087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/vigjatekok/" class="menu-link sub-menu-link">Vígjátékok</a></li>
	<li id="nav-menu-item-19088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/western/" class="menu-link sub-menu-link">Western</a></li>
	<li id="nav-menu-item-19089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://mozi-filmek.hu/cimke/zenes/" class="menu-link sub-menu-link">Zenés</a></li>
</ul></div>
</li>
<li id="nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://mozi-filmek.hu/elozetesek/" class="menu-link main-menu-link">Előzetesek</a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://mozi-filmek.hu/filmhirek/" class="menu-link main-menu-link">Filmhírek</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
                        <a href="https://mozi-filmek.hu/filmhirek/uj-befejezest-kapott-az-igazsag-ligaja-film/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Uj-befejezést-kapott-Az-igazság-ligája-film-1-190x140.jpg" width="190" height="140" alt="Új befejezést kapott Az Igazság Ligája film" class="img-responsive"/></div>
                            <h3>Új befejezést kapott Az Igazság Ligája film</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei-190x140.jpg" width="190" height="140" alt="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?" class="img-responsive"/></div>
                            <h3>Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
                        <a href="https://mozi-filmek.hu/filmhirek/imadott-retteges/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Imádott-rettegés-190x140.jpg" width="190" height="140" alt="Imádott rettegés" class="img-responsive"/></div>
                            <h3>Imádott rettegés</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/dicaprio-lesz-leonardo/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/DiCaprio-lesz-Leonardo-190x140.jpg" width="190" height="140" alt="DiCaprio lesz Leonardo" class="img-responsive"/></div>
                            <h3>DiCaprio lesz Leonardo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
<li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-3 "><a href="https://mozi-filmek.hu/sztarhirek/" class="menu-link main-menu-link">Sztárhírek</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei-190x140.jpg" width="190" height="140" alt="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?" class="img-responsive"/></div>
                            <h3>Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/dicaprio-lesz-leonardo/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/DiCaprio-lesz-Leonardo-190x140.jpg" width="190" height="140" alt="DiCaprio lesz Leonardo" class="img-responsive"/></div>
                            <h3>DiCaprio lesz Leonardo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/jennifer-lawrence-t-meg-kisertik-meztelen-kepek/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Jennifer-Lawrence-t-még-kísértik-a-meztelen-képek-190x140.jpg" width="190" height="140" alt="Jennifer Lawrence-t még kísértik a meztelen képek" class="img-responsive"/></div>
                            <h3>Jennifer Lawrence-t még kísértik a meztelen képek</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-3 text-center">
                        <a href="https://mozi-filmek.hu/sztarhirek/carrey-uj-oldalaval-lepte-meg-vilagot/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Carry-új-oldalával-lepte-meg-a-világot-190x140.jpg" width="190" height="140" alt="Carrey új oldalával lepte meg a világot" class="img-responsive"/></div>
                            <h3>Carrey új oldalával lepte meg a világot</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
<li id="nav-menu-item-2159" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-454 "><a href="https://mozi-filmek.hu/kepek/" class="menu-link main-menu-link">Képek</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-5 text-center">
                        <a href="https://mozi-filmek.hu/filmhirek/igy-festenek-fekete-parduc-meno-karakterei/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/07/Feketeparduc-190x140.jpg" width="190" height="140" alt="Íme, így festenek a Fekete Párduc menő karakterei" class="img-responsive"/></div>
                            <h3>Íme, így festenek a Fekete Párduc menő karakterei</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
                        <a href="https://mozi-filmek.hu/kepek/tomb-raider-reboot-itt-szinopszis-es-nehany-foto/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/04/tomb-raider-reboot-190x140.jpg" width="190" height="140" alt="Tomb Raider reboot – Itt a szinopszis és néhány fotó!" class="img-responsive"/></div>
                            <h3>Tomb Raider reboot – Itt a szinopszis és néhány fotó!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
                        <a href="https://mozi-filmek.hu/kepek/itt-vannak-az-elso-thor-ragnarok-kepek/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2017/03/thor-ragnarok-borito-190x140.jpg" width="190" height="140" alt="Itt vannak az első Thor: Ragnarok képek!" class="img-responsive"/></div>
                            <h3>Itt vannak az első Thor: Ragnarok képek!</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 prim-cat-454 text-center">
                        <a href="https://mozi-filmek.hu/kepek/uj-kepeken-az-eloszereplos-szepseg-es-szornyeteg-mozi/">
                            <div class="thumb-wrap"><img src="https://mozi-filmek.hu/wp-content/uploads/2016/11/a-szepseg-es-a-szornyeteg-190x140.jpg" width="190" height="140" alt="Új képeken A szépség és a szörnyeteg élőszereplős mozifilm" class="img-responsive"/></div>
                            <h3>Új képeken A szépség és a szörnyeteg élőszereplős mozifilm</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
<li id="nav-menu-item-21187" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mozi-filmek.hu/premier-filmek-2017/" class="menu-link main-menu-link">Filmek 2017</a></li>
<li id="nav-menu-item-27960" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mozi-filmek.hu/premier-filmek-2018/" class="menu-link main-menu-link">Filmek 2018</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</div><!-- end:container --></header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-29104" class="article-post cat-3 loop-page-2 clearfix post-29104 post type-post status-publish format-standard has-post-thumbnail hentry category-sztarhirek tag-annabelle-2 tag-shazam" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://mozi-filmek.hu/" rel="v:url" property="v:title" class="home">Kezdőlap</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://mozi-filmek.hu/sztarhirek/" title="Sztárhírek" rel="v:url" property="v:title">Sztárhírek</a></div></div>
    <h1 itemprop="mainEntityOfPage">Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">2017 augusztus 14 </span>                <span class="fa-categories"><a href="https://mozi-filmek.hu/sztarhirek/" title="View all posts in Sztárhírek">Sztárhírek</a></span>                <span class="fa-comments"><a href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/#respond">0 kommentek</a></span>
                <span class="fa-eye post-view-counter-29104">88</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?&amp;url=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?"/>
                        <meta itemprop="url" content="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p>Még csak a múlt hét csütörtökön mutatták be a hazai mozik az <a href="https://mozi-filmek.hu/film/annabelle-2-teremtes-2017/" target="_blank" rel="noopener noreferrer"><strong>Annabelle: Teremtést</strong></a>, de a rendező, <strong>David F.</strong> <strong>Sandberg</strong> máris egyéb horror klasszikusok újragondolásán töri a fejét. Legalábbis ezt nyilatkozta egy, a napokban tartott beszélgetésen, ahol a legújabb Annabelle-film apropójából faggatták őt.<br/>
A svéd származású Sandberg megmutatta a világnak, hogy otthonosan mozog a horror műfajban. Ezt nem csak a <strong>Démonok között</strong> spin-offal, hanem a 2016-ban debütált <strong>Amikor kialszik a fénny</strong>el is bebizonyította. Mikor a tájékoztatón arról kérdezték, melyik franchisenak készítene szívesen új köntösbe bújtatott verziót, így felelt:</p>
<blockquote><p>„Azon agyaltam, hogy a <strong>New Line Cinemá</strong>nak vannak e hasonló franchise filmjei, mint például a <strong>Rémálom az Elm utcában</strong>, vagy a <strong>Rémecskék</strong>. Vicces lenne, ha egy ezekhez hasonlót elvinnénk kicsit más irányba. Igazából ezt úgy értem, hogy ahelyett, hogy az Elm utcából új változatot csinálnánk, inkább folytatnánk a történetét hasonló világban.”</p></blockquote>
<p>Az eredeti Rémálom az Elm utcában-t <strong>Wes Craven</strong>nek köszönhettük 1984-ben. Ekkor mutatták be az ikonikus gonoszt, <strong>Freddie Kreuger</strong>t. Azóta nyolc különböző feldolgozása született, legutóbb -a már említett New Line Cinema által- 2010-ben. A „valódi” Rémecskék pedig két évvel az „igazi” Elm utca történet után került a vászonra, ami szintén újjászületett a 2014-es New Line érában a <strong>Rémecskék: Fejvadász</strong>nak köszönhetően.</p>
<p>Az utóbbival valószínűleg jól eljátszadozna Sandberg, hiszen az eddig ismert sötét és baljós környezet -amit az Annabelle 2.-ben is tapasztalhatunk &#8211; ez esetben igen csak megváltozna. Ami a hét évvel ezelőtti Rémálom az Elm utcában-t illeti, a kritikusok nem illették szép szavakkal, így nagy eséllyel hálásak lennének neki, ha javítana a „hírnevén” egy friss alkotással.</p>
<p>A direktor karrierje szépen ível felfelé. Jelenleg is elfoglalt, ugyanis az ő irányításával forognak a kamerák a <strong>DC</strong> <strong>Shazam!</strong> című produkciójában. Ha ezzel (is) sikereket ér el 2019-ben, még szélesebb választék várja őt a jövőben filmügyileg, továbbá a Mikor kialszik a fény esetleges (pletykált) folytatását is megkaparinthatja.</p>
<p>&nbsp;</p>
<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/" data-size="small" data-colorschem="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Hírek a témában:</span></li>
        <li><a href="https://mozi-filmek.hu/cimke/annabelle-2/">Annabelle 2.</a></li>
        <li><a href="https://mozi-filmek.hu/cimke/shazam/">Shazam</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?&amp;url=https%3A%2F%2Fmozi-filmek.hu%2Fsztarhirek%2Fmegvannak-az-annabelle-rendezojenek-kiszemeltjei%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
    </div>

    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Szólj hozzá <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mozi-filmek.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Hozzászólás:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Neved:" type="text" value="" size="30"/>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="E-Mailed:" type="text" value="" size="30"/>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30"/>	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás elküldése"/> <input type='hidden' name='comment_post_ID' value='29104' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19f5b3a0d2"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       




</div></footer>
<!-- end:article footer -->
<meta itemprop="author" content="Kalenda Annamária">
<meta itemprop="datePublished" content="2017-08-14T13:26:50+00:00">
<meta itemprop="dateModified" content="2017-08-14T12:09:46+00:00">
<meta itemprop="headline" content="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://mozi-filmek.hu/wp-content/uploads/2015/01/logo.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Mozi-Filmek.Hu">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Ezeket láttad már?</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3 parent-cat-3 prim-cat-3">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/sztarhirek/dicaprio-lesz-leonardo/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/DiCaprio-lesz-Leonardo-237x143.jpg" width="237" height="143" alt="DiCaprio lesz Leonardo" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 14 </span>
                            <h3><a href="https://mozi-filmek.hu/sztarhirek/dicaprio-lesz-leonardo/">DiCaprio lesz Leonardo</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3 parent-cat-3 prim-cat-3">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/sztarhirek/jennifer-lawrence-t-meg-kisertik-meztelen-kepek/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Jennifer-Lawrence-t-még-kísértik-a-meztelen-képek-237x143.jpg" width="237" height="143" alt="Jennifer Lawrence-t még kísértik a meztelen képek" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 11 </span>
                            <h3><a href="https://mozi-filmek.hu/sztarhirek/jennifer-lawrence-t-meg-kisertik-meztelen-kepek/">Jennifer Lawrence-t még kísértik a meztelen képek</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3 parent-cat-3 prim-cat-3">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/sztarhirek/carrey-uj-oldalaval-lepte-meg-vilagot/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Carry-új-oldalával-lepte-meg-a-világot-237x143.jpg" width="237" height="143" alt="Carrey új oldalával lepte meg a világot" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 11 </span>
                            <h3><a href="https://mozi-filmek.hu/sztarhirek/carrey-uj-oldalaval-lepte-meg-vilagot/">Carrey új oldalával lepte meg a világot</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-5 parent-cat-5 prim-cat-5">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/filmhirek/cowboy-ninja-viking-fuzio-universal-kepregeny-ihlette-filmjeben/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megtudtuk-a-Cowboy-Ninja-Viking-film-bemutatójának-dátumát-237x143.jpg" width="237" height="143" alt="Cowboy Ninja Viking fúzió a Universal képregény ihlette filmjében" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 10 </span>
                            <h3><a href="https://mozi-filmek.hu/filmhirek/cowboy-ninja-viking-fuzio-universal-kepregeny-ihlette-filmjeben/">Cowboy Ninja Viking fúzió a Universal képregény ihlette filmjében</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-5 parent-cat-5 prim-cat-5">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/filmhirek/riz-ahmed-venom-filmben/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Riz-Ahmed-is-a-Venom-filmben-237x143.jpg" width="237" height="143" alt="Riz Ahmed is a Venom-filmben?" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 10 </span>
                            <h3><a href="https://mozi-filmek.hu/filmhirek/riz-ahmed-venom-filmben/">Riz Ahmed is a Venom-filmben?</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3 parent-cat-3 prim-cat-3">
                            <div class="thumb-wrap relative">
                                <a href="https://mozi-filmek.hu/sztarhirek/nagy-valtozas-az-oscar-bizottsagban/"><img itemprop="image" src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Nagy-változás-az-Oscar-bizottságban-237x143.jpg" width="237" height="143" alt="Nagy változás az Oscar-bizottságban" class="img-responsive"/></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">2017 augusztus 10 </span>
                            <h3><a href="https://mozi-filmek.hu/sztarhirek/nagy-valtozas-az-oscar-bizottsagban/">Nagy változás az Oscar-bizottságban</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="search-2" class="widget-1 widget-first widget-odd widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://mozi-filmek.hu/">
    <input type="text" name="s" placeholder="Search Mozi-Filmek.Hu" value=""/>
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-30" class="widget-2 widget-even widget widget_text clearfix"><header><div class="header-title">Facebook</div><span class="borderline"></span></header>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=507270029416739";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/mozimagazin" rel="nofollow" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mozimagazin" rel="nofollow"><a href="https://www.facebook.com/mozimagazin" rel="nofollow">Mozi-Filmek.Hu</a></blockquote></div></div></div>
		</aside>                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Filmek hírei percről-percre!</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat-5 has-postmeta parent-cat-5 prim-cat-5 clearfix">
                                <a href="https://mozi-filmek.hu/filmhirek/uj-befejezest-kapott-az-igazsag-ligaja-film/">
                                    <img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Uj-befejezést-kapott-Az-igazság-ligája-film-1-350x220.jpg" width="350" height="200" alt="Új befejezést kapott Az Igazság Ligája film" class="img-responsive"/>
                                    <div class="overlay">
                                        <h3>Új befejezést kapott Az Igazság Ligája film</h3>
                                    </div>
                                </a>
                                
                                <span class="postmeta">
                                    <span class="icon fa-calendar">2017 aug 14 </span>
                                    <span class="icon fa-eye">58</span>
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article.linkbox -->
                            <article class="linkbox cat-3 has-postmeta parent-cat-3 prim-cat-3 clearfix">
                                <a href="https://mozi-filmek.hu/sztarhirek/megvannak-az-annabelle-rendezojenek-kiszemeltjei/">
                                    <img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Megvannak-az-Annabelle-2.-rendezőjének-következő-kiszemeltjei-350x220.jpg" width="350" height="200" alt="Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?" class="img-responsive"/>
                                    <div class="overlay">
                                        <h3>Megvannak az Annabelle 2. rendezőjének következő kiszemeltjei?</h3>
                                    </div>
                                </a>
                                
                                <span class="postmeta">
                                    <span class="icon fa-calendar">2017 aug 14 </span>
                                    <span class="icon fa-eye">88</span>
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article.linkbox -->
                            <article class="linkbox cat-5 has-postmeta parent-cat-5 prim-cat-5 clearfix">
                                <a href="https://mozi-filmek.hu/filmhirek/imadott-retteges/">
                                    <img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/Imádott-rettegés-350x220.jpg" width="350" height="200" alt="Imádott rettegés" class="img-responsive"/>
                                    <div class="overlay">
                                        <h3>Imádott rettegés</h3>
                                    </div>
                                </a>
                                
                                <span class="postmeta">
                                    <span class="icon fa-calendar">2017 aug 14 </span>
                                    <span class="icon fa-eye">100</span>
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article.linkbox -->
                            <article class="linkbox cat-3 has-postmeta parent-cat-3 prim-cat-3 clearfix">
                                <a href="https://mozi-filmek.hu/sztarhirek/dicaprio-lesz-leonardo/">
                                    <img src="https://mozi-filmek.hu/wp-content/uploads/2017/08/DiCaprio-lesz-Leonardo-350x220.jpg" width="350" height="200" alt="DiCaprio lesz Leonardo" class="img-responsive"/>
                                    <div class="overlay">
                                        <h3>DiCaprio lesz Leonardo</h3>
                                    </div>
                                </a>
                                
                                <span class="postmeta">
                                    <span class="icon fa-calendar">2017 aug 14 </span>
                                    <span class="icon fa-eye">276</span>
                                </span>
                            </article>
                            <!-- end:article.linkbox -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-lablec-menu-1" class="nav clearfix"><li id="menu-item-17321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17321"><a href="https://mozi-filmek.hu/"><i class="fa fa-home" aria-hidden="true"></i> Kezdőlap</a></li>
<li id="menu-item-26513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26513"><a href="https://mozi-filmek.hu/premier-filmek-2016/">Filmek 2016</a></li>
<li id="menu-item-26512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26512"><a href="https://mozi-filmek.hu/premier-filmek-2017/">Filmek 2017</a></li>
<li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="https://mozi-filmek.hu/premier-filmek-2018/">Filmek 2018</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://mozi-filmek.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-17324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17324"><a href="https://mozi-filmek.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-17409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17409"><a href="https://mozi-filmek.hu/szerkesztosegi-kapcsolat/">Szerkesztőség</a></li>
<li class="options"><a href="#" class="scrollToTop">Vissza a tetejére <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="text-8" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><p><strong>SZERZŐI JOG</strong></p>
<p><strong>  </strong></p>
<p>A Mozi-Filmek.hu-n megjelent valamennyi tartalmat, illetve egyéb publikált anyagot szerzői jog véd. Az oldalon megjelenő írások korlátozott mennyiségben átvehetőek, azonban a forrásoldalt linkelni kell. Az átvétel nem lehet tömeges, vagy automatizált, kivéve az RSS-t.</p>
</div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="text-28" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><p><strong>HIVATALOS LINKEK</strong></p>
<p><a href="https://mozi-filmek.hu/adatvedelmi-szabalyzat/">Adatvédelmi Szabályzat</a> | <a href="https://mozi-filmek.hu/sitemap_index.xml">Webhelytérkép</a> | <a href="https://mozi-filmek.hu/feed/">RSS Hírcsatorna</a></p>
<p><img class="aligncenter size-full wp-image-10906" src="https://mozi-filmek.hu/wp-content/uploads/2015/11/18-korhatar6.png" alt="Korhatárjelzéssel nem ellátott anyagaink megtekintése csak 18 éven felülieknek ajánlott!" width="300" height="73"/></p>
</div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="text-13" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- Helyezd el ezt a címkét ott, ahol a(z) modul modult meg szeretnéd jeleníteni. -->
<div class="g-page" data-href="//plus.google.com/u/0/118361560162072806380" data-theme="light" data-layout="landscape" data-rel="publisher"></div>

<!-- Helyezd el ezt a címkét az utolsó modul címke mögé. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<p> </p>

</div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Mozi-Filmek.hu</a> - 2014. - 2017. Minden jog fenntartva.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Társoldalunk: <a href="https://mozizunk.hu/"> Mozizunk.hu</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <div id="cookie-law-info-bar"><span>A cookie-k segítenek szolgáltatásaink biztosításában. <a href="https://mozi-filmek.hu/adatvedelmi-szabalyzat/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">További információ!</a> Szolgáltatásaink igénybe vételével Ön beleegyezik a cookie-k használatába. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Ok</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1603174873240730&ev=PageView&noscript=1&cd[domain]=mozi-filmek.hu' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1603174873240730&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Megvannak+az+Annabelle+2.+rendez%C5%91j%C3%A9nek+k%C3%B6vetkez%C5%91+kiszemeltjei%3F&cd[post_id]=29104&cd[content_category]=Szt%C3%A1rh%C3%ADrek&cd[domain]=mozi-filmek.hu' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mozi-filmek.hu\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/mozi-filmek.hu\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/mozi-filmek.hu\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://mozi-filmek.hu/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/mozi-filmek.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://mozi-filmek.hu/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[29104]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk

 Served from: mozi-filmek.hu @ 2017-08-15 00:02:51 by W3 Total Cache -->